PHP Classes

Depends on the Zlib library.

Recommend this page to a friend!

      gzip  >  All threads  >  Depends on the Zlib library.  >  (Un) Subscribe thread alerts  
Subject:Depends on the Zlib library.
Summary:Package rating comment
Messages:2
Author:Remiya
Date:2008-02-11 02:07:37
Update:2008-04-27 03:12:15
 

 

Remiya rated this package as follows:

Utility: Insufficient
Consistency: Sufficient

  1. Depends on the Zlib library.   Reply   Report abuse  
Picture of Remiya Remiya - 2008-02-11 02:07:37
Depends on the Zlib library. Zlib support in PHP is not enabled by default.

  2. Re: Depends on the Zlib library.   Reply   Report abuse  
Picture of Behrouz Pooladrag Behrouz Pooladrag - 2008-04-27 03:12:15 - In reply to message 1 from Remiya
this pakage is not work by uper one file
only zip one file and if files is uper one data other file set in file and
this not good!

 
For more information send a message to info at phpclasses dot org.